Firefox 2.0.0.12 já tem vulnerabilidade crítica

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Firefox 2.0.0.12 já tem vulnerabilidade crítica

Mensagem por XTWX em Dom Fev 10, 2008 10:32 am



O Firefox 2.0.0.12 foi lançado há alguns dias p/ corrigir doze vulnerabilidades, mas essa nova versão já tem uma vulnerabilidade crítica. A vulnerabilidade recém-descoberta permite a leitura de arquivos nas pastas do usuário.

Fonte Baboo

_________________
Regras do Fórum
avatar
XTWX
Admin
Admin

Mensagens : 275
Data de inscrição : 15/01/2008
Idade : 28
Localização : Budapest - Hungary

Ver perfil do usuário http://xtwx.mrforum.net/

Voltar ao Topo Ir em baixo

Re: Firefox 2.0.0.12 já tem vulnerabilidade crítica

Mensagem por Pandora em Dom Fev 10, 2008 6:00 pm

Nossa isso é grave, acho que vou pro Ópera ou Safari, até sair a correção.

flower
avatar
Pandora
Col
Col

Mensagens : 400
Data de inscrição : 09/01/2008
Idade : 29
Localização : Dentro de uma Bomba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum